We use cookies to ensure that we give you the best experience on our website. By continuing to browse, we are assuming that you have no objection in accepting cookies. You can change your cookie settings at any time.

Close

Soporte BullGuard



Preguntas de inspector Vulnerabilidades

BullGuard acaba de encontrar unas aplicaciones vulnerables. ¿Qué hacer?
He descargado e instalado las actualizaciones pero no pasa nada. ¿Qué hacer?
¿Qué es el Buscador de Vulnerabilidades?
¿Cómo ejecutar el Buscador de Vulnerabilidades?

  •  

    BullGuard acaba de encontrar unas aplicaciones vulnerables. ¿Qué hacer?

    Por favor pulse el botón Descargar actualización y descargue las actualizaciones necesarias para solucionar los problemas de seguridad encontrados durante el análisis. El proceso le permitirá abrir el navegador predeterminado y descargar los parches de seguridad necesarios.


    Repite los pasos de arriba para cada aplicación detectada como vulnerable u obsoleta durante el análisis.

    Cuando se hayan terminado los descargas, recuerde instalar (ejecutar) los parches de seguridad haciendo doble clic en los ficheros descargados para implementar las actualizaciones.

     

    DWLUpdate

     

    Para obtener más información sobre el Buscador de Vulnerabilidades por favor consulte la guía de aquí.

     

    Si necesita soporte adicional, por favor consulte el resto de nuestras Preguntas Más Frecuentes (FAQs) aquí o haga clic en el botónObtener ayuda para utilizar el Servicio de Chat en Vivo o enviarnos un correo.


  •  

    He descargado e instalado las actualizaciones pero no pasa nada. ¿Qué hacer?

    A veces, el análisis de Vulnerabilidades, detectará de manera errónea algunos programas como obsoletos. Los casos más comunes son los siguientes:

    - el archivo está localizado en una partición de recuperación -> por lo tanto la actualización no funcionará -> por favor selecciónela y después haga clic en Ignorar lo seleccionado.

    - el archivo pertenece a otra sistema operativo diferente de lo cual está utilizando ahora (para sistemas de arranque dual) -> Arranque el otra sistema operativo y a continuación vuelva a descargar e instalar las actualizaciones.

    - el archivo está incluido en una copia de seguridad (por ejemplo, si usted tiene un programa instalado en la siguiente ubicación: C:/Archivos de Programas/ pero una copia de seguridad de este ubicación ha sido también realizada en un disco externo) > por lo tanto la actualización no funcionará > por favor selecciónela y después haga clic en Ignorar lo seleccionado.

    - el archivo pertenece a una versión más vieja del programa pero es necesarios en caso de restauraciones (por ejemplo, en el caso de Google Chrome, aunque la última versión es 24.0.1312.57, algunos ficheros más viejos serán guardados durante unos días)  > por lo tanto la actualización no funcionará > selecciónela y haga clic en Ignorar lo seleccionado.

     

    Para verificar la ubicación exacta de las vulnerabilidades detectadas, por favor pulse en el botón “Ver” en la parte derecha de la ventana con los resultados.

     

    VUSViewDet.png

     

    Para obtener más información sobre el Buscador de Vulnerabilidades, por favor consulte la guía de aquí.

     

    Si necesita soporte adicional, por favor consulte el resto de nuestras Preguntas Más Frecuentes (FAQs) aquí o haga clic en el botón Obtener ayuda para utilizar el Servicio de Chat en Vivo o enviarnos un correo.


  •  

    ¿Qué es el Buscador de Vulnerabilidades?

    El Buscador de Vulnerabilidades localizará en el ordenador todos los programas que requieren parches de seguridad o actualizaciones.

    ¿Qué es una vulnerabilidad?

    Las vulnerabilidades puntos débiles del software que permiten que un atacante comprometa la seguridad del sistema. Los riesgos que existen contra la seguridad del usuario son numerosos y se emplean varios medios que van desde las infecciones con virus al robo de identidad. Estos métodos tienen éxito especialmente cuando se dirigen contra personas con sistemas operativos o software muy obsoleto en sus ordenadores.Aunque raros, le recomendamos mantener Windows y el resto de programas actualizados para evitar los riesgos y aumentar la seguridad global del sistema.

    Si necesita soporte adicional, por favor consulte el resto de nuestras Preguntas Más Frecuentes (FAQs) aquí o haga clic en el botón Obtener ayuda para utilizar el Servicio de Chat en Vivo o enviarnos un correo.


  •  

    ¿Cómo ejecutar el Buscador de Vulnerabilidades?

    Para iniciar un análisis con el Buscador de Vulnerabilidades, por favor abra BullGuard desde Inicio > Todos los programas > BullGuard, haga clic en DASHBOARD y después en Vulnerabilidades. A continuación, solamente haga clic en Ejecutar Buscador.

     

    VUSScan

     

    Si necesita soporte adicional, por favor consulte el resto de nuestras Preguntas Más Frecuentes (FAQs) aquí o haga clic en el botón Obtener ayuda para utilizar el Servicio de Chat en Vivo o enviarnos un correo.


 

¿No encuentra lo que está buscando?

¡Póngase en contacto con nuestro Equipo de Soporte!




00: 00: 00: 00
Dias Horas Minutos Segundos
Close